MioWeb vyžaduje PHP 7.4, nikoli 8

Vyřešeno184 zhlédnutíWebhostingMioWeb php 7.4
0

Dobrý den,

z MioWebu mne upozornili, že pro správné fungování vyžadují PHP 7.4 přesně, nikoli nižší ani vyšší.

Protože jsem si u vás objednala NoLimit, vidím tam nyní PHP 8. Bylo by prosím možné to pro mě upravit, aby to bylo vyhovující pro MioWeb?

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
MV270050 Vybral nejlepší odpověď 18. 5. 2022