chyba 403 Forbidden You don’t have permission to access /domains/xxx/ může mít více příčin.
Nejčastější jsou špatná práva, takže je potřeba je opravit. To je možné v zákaznické administraci -> detail webhostingu -> levé menu -> nástroje -> Opravit práva souborů
Další možnost je, že je cílový adresář prázdný, je tedy potřeba prověřit zda se tam soubor opravdu nachází. Již se stalo že byl soubor v jiné, podobně pojmenované složce.
V neposlední řadě může být chyba v souboru .htaccess. Zde je opět možnost ho obnovit v zákaznické administraci -> detail webhostingu -> levé menu -> nástroje -> Obnovit soubor .htaccess
O uživateli:Roses are Red, Violets are Blue Unexpected '{' on line 32.Web:stackoverflow.com
0
Máte stejný problém?
Tohle vlákno je uzavřené a odpovídat už v něm nejde. Když vám odpověď nestačí nebo se vás týká něco jiného, položte vlastní dotaz — odkaz na tohle vlákno do něj klidně vložte.