Automatická aktualizace nemůže být provedena, protože WordPress 5.4.1 vyžaduje alespoň PHP 5.6.20

Vyřešeno231 zhlédnutíWebhosting
0

Dobrý den, chci si aktualizovat systém WordPressu na webovkách, ale ten mi píše: Automatická aktualizace nemůže být provedena, protože WordPress 5.4.1 vyžaduje alespoň PHP 5.6.20 a na vašem serveru je používána starší verze PHP 5.4.45.

Nevím co s tím a zda se na vás obracím správně. Ve vaší nápovědě jsem to nenašla, můžete mě nasměrovat nebo mi to zaktualizovat? Mockrát díky, s pozdravem Andrea Strahlheimová (roz. Hujová)

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď