ERR_SSL_VERSION_OR_CIPHER_MISMATCH

Vyřešeno1.49K zhlédnutíZákaznická administrace
0

https://kavovestolky.cz/wp-login.php

Dobrý den,

potřeboval bych pomoct s podporou zabezpečení.

Zřejmě jsem v zabezpečení na WordPressu nastavil nějaký nepodporovaný protokol.
Tento web nemůže poskytnout zabezpečené připojení
Web kavovestolky.cz používá nepodporovaný protokol.

ERR_SSL_VERSION_OR_CIPHER_MISMATCH

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
JŠ255861 Vybral nejlepší odpověď 24. 6. 2021