Instalace WP – změna PHP

Vyřešeno364 zhlédnutíWebSite
0

Dobrý den, nejde mi naistalovat WordPress z důvodu aktuálně nastavené verze PHP 5.6, která není aplikací podporována. Můžete mně pomoci? Požadavky aplikace jsou:PHP 7.0
PHP 7.1
PHP 7.2
PHP 7.3
PHP 7.4
PHP 8.0

Díky a zdravím.

Honza

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
JŠ255861 Vybral nejlepší odpověď 24. 6. 2021
1
MV270050 53.50K - WEDOS Internet, a.s. 0 Comments

Dobrý den,

změnu verze php lze provést dle https://kb.wedos.com/cs/webhosting/nastaveni/webhosting-konfigurace-php/

Změna se projeví do 60 minut.

Role: Podpora
JŠ255861 Vybral nejlepší odpověď 24. 6. 2021