Jak zjistit aktuální verzi Apache na webhostingu Wedos ?

Vyřešeno259 zhlédnutíWebhosting
0

Jak zjistit aktuální verzi Apache na webhostingu Wedos ?

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
MB313456 Vybral nejlepší odpověď 8. 9. 2023
0

Nedostatečná odpověď. Pro instalaci Drupalu potřebuji Apache 2.4.7.. Viz https://www.drupal.org/docs/getting-started/system-requirements/overview
Co přesně je to za verzi 2.4 ?

Role: Zákazník
MB313456 Změnil status na publikováno 24. 8. 2023
Prohlížíte 1 ze 3 odpovědí, klikněte zde pro zobrazení všech odpovědí.