Je možný provoz Joomla 5

Vyřešeno225 zhlédnutíRedakční systémy
0

Bude možné provozovat Joomla 5 – PHP8.2 splněno, Mysql 8.1 ?, MariaDB 11.1.0 ?

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
MB313456 Vybral nejlepší odpověď 13. 11. 2023
0
43.60K Odpověď od WEDOS Internet, a.s. 0 Comments

Dobrý den,

ano, je to možné, jen MariaDB prozatím v nejvyšší verzi 10.3.32. Upgrade na verzi 10.4 a vyšší chystáme v řádech týdnů.

Role: Podpora
MB313456 Vybral nejlepší odpověď 13. 11. 2023
Prohlížíte 1 ze 1 odpovědí, klikněte zde pro zobrazení všech odpovědí.