chtěl jsem využít nástroj pro import dat přímo od WordPressu, ale vyskytla se chyba
„This error could also be caused by uploads being disabled in your php.ini file or by post_max_size being defined as smaller than upload_max_filesize in php.ini.“
Dobrý den, webhosting NoLimit má limit 256 MB a webhosting NoLimit Extra má limit 512 MB. Bude stačit když si stáhnete obsah webu z FTP a z databáze MySQL, nahrajete soubory a databázi tam kam potřebujete, změníte na ftp v souboru config.php přístup do databáze (pokud je to potřeba) následně změníte v databázi v tabulce _options, siteurl a home URL webu.
O uživateli:Jsem freelancer „webmaster“, který tvoří a spravuje weby. Od roku 2008 se věnuji WordPressu.Web:wp24.cz
2
Máte stejný problém?
Tohle vlákno je uzavřené a odpovídat už v něm nejde. Když vám odpověď nestačí nebo se vás týká něco jiného, položte vlastní dotaz — odkaz na tohle vlákno do něj klidně vložte.