Mohu poprosit o zvíšení PHP verze u domeny BOUANDSLUN

102 zhlédnutíDomény
0

Hezký den.
Mohu poprosit o zvíšení PHP verze u domeny BOUANDSLUN
—Nejnižší podporovaná PHP verze: 7.4.0 a novější

Děkuji moc,
Barbora

Role: Zákazník
BV261312 Odpověděl na otázku 6. 4. 2022