Nefunguje aktualizacia WordPress 5.3

Vyřešeno1.28K zhlédnutíRedakční systémy
0

Dobry den,

chcem poprosit o radu s chybou, ktoru mi vyhadzuje pri aktualizacii wordpressu (z verzie 5.2.4) na 5.3 (sk).

Vypise mi pri instalacii vzdy tuto chybu:

Rozbaľuje sa aktualizácia…

Warning: set_time_limit() has been disabled for security reasons in /data/web/virtuals/179380/virtual/www/domains/wanderdays.eu/wp-admin/includes/update-core.php on line 888

Overujú sa rozbalené súbory…

Príprava na inštaláciu najnovšej verzie…

Aktualizácia nemôže byť nainštalovaná, pretože by nebolo možné presunúť niektoré súbory. Zvyčajne táto chyba vyplýva z nedostatočných práv k súborom.: wp-includes/certificates/ca-bundle.crt

Inštalácia zlyhala

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď

Categories