nemůžu se přihlásit do mého WordPress, který u Vás hostuji. Po několika měsících jsem udělal aktualizaci pluginů a jeden Elemntor Pro pravděpodobně toto zapříčinil.
Obr1 – informace, že můžu zkusit recovery mod
Obr2 – infromace, že se mi nedá přihlásit do adminu (předchází odesální e-mailu viz obr1)
Obr3 – chybný plugin po recovery přihlášení v adminu
bohužel z naší strany řešíme problém s pluginy nejvýš v rozsahu jejich deaktivace, což Vám nabízí recovery mode (obrázek 3).
Konkrétní chybu musíte řešit s podporou pluginu. Teprve když zjistíte příčinu chyby, kterou můžeme z naší strany nějak ovlivnit, jako například verzi PHP nebo jiný parametr hostingu, Vám budeme moct pomoci.
O uživateli:VEDOS Specialista na Znalostní báziWeb:kb.vedos.cz
0
Máte stejný problém?
Tohle vlákno je uzavřené a odpovídat už v něm nejde. Když vám odpověď nestačí nebo se vás týká něco jiného, položte vlastní dotaz — odkaz na tohle vlákno do něj klidně vložte.