nepodporovaná verzi PHP u Miowebu

75 zhlédnutíWebhosting
0

Dobrý den,

na tvoření webové stránky používám Mioweb, který pro správnou funkci vyžaduje verzi 7.4 nebo vyšší. V momentě kdy aktualizuji na vyšší verzi mi web hlásí chyby. Nevíte, čím by to mohlo být?

Děkuji

PV

Role: Zákazník
PV217512 Odpověděl na otázku 10. 1. 2022
0

chyba se mi zobrazuje jen u jednoho webu. U ostatních problém nemám.

Role: Zákazník
MV270050 Změnil status na publikováno 10. 1. 2022
Prohlížíte 1 ze 3 odpovědí, klikněte zde pro zobrazení všech odpovědí.