Nepostačující webhosting

Vyřešeno128 zhlédnutíWebhostingMioWeb
0

Na vlastním hostingu je třeba mít PHP ve verzi 7.0, se kterou je Mioweb kompatibilní a já mám PHP 5,4. Co se s tím dá nejrychleji dělat?

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď

Kategorie