Omezené verze PHP.

Vyřešeno448 zhlédnutíWebhosting
0

Zdravím, můžete nám umožnit přechod na novější verzi webhostingu, která by umožňovala i vyšší verze PHP než 7.3?

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
JŠ255861 Vybral nejlepší odpověď 18. 8. 2021
0

Ano máme zájem. Stejně se to dříve nebo později bude muset udělat.

Role: Zákazník
TJ285257 Změnil status na publikováno 17. 8. 2021
Prohlížíte 1 ze 6 odpovědí, klikněte zde pro zobrazení všech odpovědí.