PHP 7.3 nižší než požaduje e-shop

103 zhlédnutíWebhostingphp nižší než 7.3
0

Dobrý den,

prosím jak mít PHP 7.3. vlocka.net  píše mi viz níže.. prosím o návod nebo postup.

Děkuji

nelze nainstalovat, jelikož konfigurace webhostingu nesplňuje tyto požadavky:

  • Aktuálně nastavená verze PHP 7.3 není aplikací podporována.
Role: Zákazník
Odpověděl na otázku