PHP 8.0 imagick

Vyřešeno3.07K zhlédnutíWebhosting
0

Dobrý den. Zkusil jsem aktualizovat na PHP 8.0 a WordPress mi píše chybovou hlášku: Volitelný modul – imagick, není nainstalován nebo byl deaktivován. Tušíte co s tím?

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
PŘ140434 Vybral nejlepší odpověď 3. 6. 2022
2

Dobrý den, můj dotaz jsem položil 15. prosince 2020 a do dnešního dne nemám odpověď. 13. ledna 2021 jste mi napsali, že jste dotaz předali k prověření vývojářům a stále nic. Opravdu chcete, abych věřil, že vývojáři toto prověřují již necelý čtvrtrok?

Role: Zákazník
PK265670 Změnil status na publikováno 31. 3. 2021
Prohlížíte 1 ze 14 odpovědí, klikněte zde pro zobrazení všech odpovědí.