PHP frameworku Nette byla objevena kritická zranitelnost,

Vyřešeno265 zhlédnutíWebhosting
0

Prosím o přesný návod, co mám dělat, abych PHP framework Nette aktualizovala? Bezpečnostní upozornění mi přišlo na všechny naše weby u vás a já tomu vůbec nerozumím.

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď
0
LB285258 8.62K - WEDOS Internet, a.s. 0 Comments

Dobrý den,

Pro tuto problematiku máme na fóru vlastní vlákno, kde naleznete veškeré potřebné informace, popřípadě můžete další dotazy položit tam.

Vybral nejlepší odpověď
Prohlížíte 1 ze 1 odpovědí, klikněte zde pro zobrazení všech odpovědí.

Kategorie