PHP min. 7.1.0

Vyřešeno48 zhlédnutíZákaznická administrace
0

Nový program e-shop, kompatibilní s předchozí verzí požaduje vyšší verzi PHP min. 7.1.0 . S předchozí PHP verzí e-shop fungoval bez problémů. Žádám zdvořile o pomoc na odstranění problému.

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď
0
3.70K - WEDOS Internet, a.s. 0 Comments

Dobrý den,

změnu php verze nastavíte v zákaznické administraci u konkrétní služby dle následujícího návodu -> https://kb.wedos.com/cs/webhosting/nastaveni/webhosting-konfigurace-php/

O jaký CMS systém se prosím jedná?

Role: Podpora
Vybral nejlepší odpověď

Categories