PHP zvýšení

61 zhlédnutíWebhosting
0

Dobrý den,

na šabloně ve WordPressu mi píší, že mám zastaralou verzi PHP – „Na vašem webu běží nezabezpečená verze PHP (7.0.33), kterou je třeba aktualizovat“.

Můžete mi prosím poradit, jak změnit php na doméně kapela-aura.cz na minimálně verzi 7.4?

Předem děkuji

Role: Zákazník
MV270050 Odpověděl na otázku 9. 12. 2021