potencionálně nebezpečná verze PHP

Vyřešeno787 zhlédnutíZákaznická administrace
0

www.detske-casopisy.cz běží na wordpress 5.4.2 , nyní nás administrace upozorňuje, že „Je třeba aktualizovat PHP. Používáte potencionálně nebezpečnou verzi PHP. …“

Jak máme postupovat, abychom PHP aktualizovali?

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď
0
14.60K - WEDOS Internet, a.s. 0 Comments

Dobrý den,

změnu verze php provedete dle https://kb.wedos.com/cs/webhosting/nastaveni/webhosting-konfigurace-php/

změna se projeví do 60 minut.

Role: Podpora
Vybral nejlepší odpověď

Categories