Potřeboval bych přejít na vyšší php, momentálně mám 7.3

Vyřešeno188 zhlédnutíWebhosting
0

Dobrý den, poprosím o radu jak přejít na vyšší php. Na wordpressu mi to říká, že mám zastaralý 7.3 a mám přejít minimálně na 7.4. Děkuji za rady jak to provést.

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
MB313456 Vybral nejlepší odpověď 2. 3. 2023
0
91.75K Odpověď od WEDOS Internet, a.s. 0 Comments

Dobrý den,

postupujte podle článku Webhosting – Konfigurace PHP.

Role: Podpora Web: https://kb.wedos.com Vizitka: WEDOS Specialista na Znalostní bázi
MB313456 Vybral nejlepší odpověď 2. 3. 2023