PRESTASHOP INSTALACE – HTTP 200 – parsererror –

Vyřešeno267 zhlédnutíRedakční systémy
0

Dobrý den,

při instalaci prestashopu v. 1.7.6.2 mi to při instalaci doplňkových modulů vyhodí error (viz. foto)

Prosím o radu.

Děkuji.

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď
0

Jsem na tom stejně, jaký PHP máš nastavený? Testoval jsem na 7.1, dle PHP je doporučená verze pro 1.7.6 PHP 7.2.

https://devdocs.prestashop.com/1.7/basics/installation/system-requirements/

Role: Zákazník
Vybral nejlepší odpověď

Mám nastaveno 7.3.

Prohlížíte 1 ze 2 odpovědí, klikněte zde pro zobrazení všech odpovědí.

Categories