Přihlašování do administrace / help rozhraní

Vyřešeno398 zhlédnutíZákaznická administrace
0

Dobrý den,

Nevím co se provedlo za změny, ale mám poslední dny problém s přihlášením. Používám 2FA a vždy před obrazovkou zadání kódu se objeví hláška.

„Přihlášení bylo zneplatněno, jelikož došlo ke změně prohlížeče (User-Agent).“

Do administrace se třeba na 3 pokus přihlásím, ale na help.wedos bez úspěchu (musel jsem jít do safari)

Díky za prověření.

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď
0
LB285258 8.62K - WEDOS Internet, a.s. 0 Comments

Dobrý den,

Děkujeme za informace, v případě potřeby nás zcela jistě kontakujte.

Vybral nejlepší odpověď
0
LB285258 8.62K - WEDOS Internet, a.s. 0 Comments

Dobrý den,

Kdy k problému začalo docházet?
Jaký je Váš primární prohlížeč?
Mohl byste, prosím, přiložit výstřižek s chybou?

Odpověděl na otázku
0

Dobrý den, ústřižek přiložit nemohu, protože to začalo z ničeho nic fungovat.

Jinak se jednalo o prohlížeč Brave, při použití klíčenky 1password, která doplní i OTP. Vše fungovalo v pořádku roky, nyní 14 dní cca to začalo blbnout a vyhazovat právě výše uvedenou chybu.

Budu to hlídat a v případě znovu potíží se ozvu. Díky

Role: Zákazník
publikoval nový komentář

Dobrý den, mám stejný problém a nevím si rady.

Mám stejný problém, nejde nastavit téměř nic. Pokaždé skončím u hlášky:
Přihlášení bylo zneplatněno, jelikož došlo ke změně prohlížeče (User-Agent).
Vyzkoušeno na více prohlížečích.

Dobrý den,
můžete prosím založit nové vlákno a přesně popsat svůj problém. Děkujeme.

Kategorie