Pro skript potřebuji tyto požadavky. Je vhodný váš webhosting?

Vyřešeno167 zhlédnutíWebhosting
0
  • PHP 7.0+ – Linux/unix web-server.
  • Apache 2.4+ with mod_rewrite
  • MySQL 5.6+
  • Standard cPanel with CRON support
  • cURL – PHP Extension
  • PDO-MySQL – PHP Extension
  • Mbstring – PHP Extension
  • fileinfo – PHP Extension
Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď
0
JŠ255861 31.13K - WEDOS Internet, a.s. 0 Comments

Dobrý den,

toto náš webhosting splňuje viz – https://www.wedos.cz/webhosting/

Případně ho můžete pouze vyzkoušet –  https://www.wedos.cz/vraceni-penez

Role: Podpora Vizitka: Roses are Red, Violets are Blue Unexpected '{' on line 32.
Vybral nejlepší odpověď

Kategorie