Problem wordpress

Vyřešeno65 zhlédnutíWebhosting
0

Dobrý den, nelze mi aktualizovat wordpress, pise mi to, že je stará verze serveru php 5.3.29, protože nemohu aktualizovat, nefunguje mi nastavení woocommerce.

Děkuji za odpověď

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď
0
14.50K - WEDOS Internet, a.s. 0 Comments

Dobrý den,

verzi php lze změnit dle https://kb.wedos.com/cs/webhosting/nastaveni/webhosting-konfigurace-php/

Změna se projeví do 60 minut. Avšak upozorním, že to, co je funkční na jedné verzi php nemusí být plně funkční na jiné.

Role: Podpora
Vybral nejlepší odpověď

Categories