Typ databáze – instalace Joomla

Vyřešeno322 zhlédnutíWebhosting
0

Hezký den,

pří instalaci nejnovější verze Joomla 5 potřebuji typ databáze MariaDB 10.4 nebo vyšší.

Bohužel jsem nikde nenašel, že lze nastavit při vytvoření tento typ databáze (nabízí pouze MariaDB 10.3.7)

Můžete mi poradit, kde lze nastavit nejnovější typ databáze, abych mohl řádně nainstalovat nejnovější verzi redakčního systému Joomla?

Děkuji!

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
MB313456 Vybral nejlepší odpověď 19. 12. 2023
1

Hezký den,

po týdnu se opět ozývám jak to vypadá s upgradem databáze MariaDB na verzi 10.4. Pro nejnovější verzi redakčního systému Joomla 5.1 bohužel nestačí současná databáze verze 10.3.7, takže na novém webu nemohu pracovat. Děkuji za odpověď.

Role: Zákazník
MB313456 Změnil status na publikováno 4. 12. 2023
Prohlížíte 1 ze 5 odpovědí, klikněte zde pro zobrazení všech odpovědí.