Verze databáze 10.4

Vyřešeno468 zhlédnutíWebSite
0

Dobrý den,

instalace Moodle 4.1+ vyžaduje databázi verze 10.4, používaná verze je 10.3.27.

Nějaká rada?

Díky za odpověď.

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
RM130195 Vybral nejlepší odpověď 7. 12. 2023
0
46.10K Odpověď od WEDOS Internet, a.s. 0 Comments

Dobrý den,

na vyžádání již jsme schopni poskytnout novější verzi MariaDB, vhodnou k provozování Moodle.

Role: Podpora Web: https://wedos.cz Vizitka: Produktový manažer.
RM130195 Vybral nejlepší odpověď 7. 12. 2023
Prohlížíte 1 ze 2 odpovědí, klikněte zde pro zobrazení všech odpovědí.