Výběr verze php

Vyřešeno539 zhlédnutíWebhosting
0

Dobrý den, potřeboval bych u webhostingu zvýšit verzi php ze 7.3 na novější. Setkáváme se s pomalým načítání. Bohužel ve výběru nic vyššího než 7.3 není. Můžete mi prosím sdělit, co s tím?

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
JŠ255861 Vybral nejlepší odpověď 27. 9. 2021