Vysoce zastaralý server SQL

Vyřešeno137 zhlédnutíWebhosting
0

Dobrý den,

ve stavu webu mám uvedenou následující informaci:

závažný problém:

Vysoce zastaralý SQL server

SQL Server je nezbytný software pro databázi WordPressu, která se používá k ukládání veškerého obsahu a nastavení webu.

Z důvodů optimálního výkonu a zabezpečení, doporučujeme používat alespoň MySQL 5.6. Kontaktujte technickou podporu hostingu.

WordPress vyžaduje alespoň MySQL 5.5. Kontaktujte technickou podporu hostingu.

Z dotazů, které již byly vzneseny bohužel nejsem moc moudrá, omlouvám se 😮 …  Je mi pomoci ?

Děkuji DSv

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
TJ285257 Vybral nejlepší odpověď 8. 1. 2022