Warning: require(/data/web/virtuals/232474/virtu

331 zhlédnutíDomény
0

Hezký den, na mém webu se oběvila tato chyba.
Pomůžete mi jí prosím opravit? 🙁
Děkuji moc,
Barbora

Role: Zákazník
Odpověděl na otázku
0
TJ285257 17.56K - WEDOS Internet, a.s. 0 Comments

Dobrý den,
to je opět chyba šablony, zřejmě použitá šablona je vadná. Druhá chyba znamená, že si musíte nastavit vyšší verzi PHP. V administraci je to zde, doporučujeme na verzi 7.4. Jak jsem si všiml, když změníte PHP na verzi 7.3, zmizí chyba šablony. To se ale stalo znovu. Doporučuji změnit použitou šablonu.

Role: Podpora
Edited answer
Prohlížíte 1 ze 19 odpovědí, klikněte zde pro zobrazení všech odpovědí.