zastaralé PHP

Vyřešeno146 zhlédnutíWebhostingphp 7.0 php 7.4 stará verze PHP
0

Dobrý den, na webu yodepilace.cz bychom potřebovali zapnout PHP vyšší verzi:

Na vašem webu běží nezabezpečená verze PHP (7.0.33), kterou je třeba aktualizovat.

Minimální doporučená verze PHP je 7.4.

Děkuji za pomoc, Helena Mikešová

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď

Kategorie