Zastaralý SQL server

Vyřešeno767 zhlédnutíRedakční systémyhosting server wordpress
1

Dobrý den, na hostingu máme server verze 10.1.37-MariaDB. Ve stavu webu je hláška:

Z důvodů optimálního výkonu a zabezpečení, doporučujeme používat alespoň MariaDB 10.3. Kontaktujte technickou podporu hostingu. Z důvodů optimálního výkonu a zabezpečení, doporučujeme používat alespoň MariaDB 10.3. Kontaktujte technickou podporu hostingu.

Lze změnit verzi serveru? Děkuji.

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
MB313456 Vybral nejlepší odpověď 3. 11. 2022