Dotaz k Piwigo

Vyřešeno1.51K zhlédnutíRedakční systémyPiwigo
0

Dobrý den, Piwigo nová verze 11.4 i stará verze, která je k instalaci v instalátoru aplikací mi píše chybu:

Warning: Zend OPcache API is restricted by „restrict_api“ configuration directive in/data/web/virtuals/181184/virtual/www/domains/webit.panjan.eu/include/smarty/libs/sysplugins/smarty_template_compiled.phpon line169

A nelze se přihlásit, píše chybu:

  • Cookies jsou buď blokovány, nebo nejsou povoleny ve Vašem prohlížeči. Musíte povolit cookies, aby bylo možné se přihlásit.

Cookies mám ale povolené.

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
JŠ255861 Vybral nejlepší odpověď 18. 6. 2021
0
44.22K Odpověď od WEDOS Internet, a.s. 0 Comments

Dobrý den,

zkuste si zde v administraci změnit verzi PHP a instalaci zkusit znovu.

Role: Podpora
TJ285257 Odpověděl na otázku 24. 4. 2021
Prohlížíte 1 ze 5 odpovědí, klikněte zde pro zobrazení všech odpovědí.