Dotaz k Piwigo

Vyřešeno301 zhlédnutíRedakční systémyPiwigo
0

Dobrý den, Piwigo nová verze 11.4 i stará verze, která je k instalaci v instalátoru aplikací mi píše chybu:

Warning: Zend OPcache API is restricted by „restrict_api“ configuration directive in/data/web/virtuals/181184/virtual/www/domains/webit.panjan.eu/include/smarty/libs/sysplugins/smarty_template_compiled.phpon line169

A nelze se přihlásit, píše chybu:

  • Cookies jsou buď blokovány, nebo nejsou povoleny ve Vašem prohlížeči. Musíte povolit cookies, aby bylo možné se přihlásit.

Cookies mám ale povolené.

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď
0
TJ285257 17.56K - WEDOS Internet, a.s. 1 Komentář

Dobrý den,

zkuste použít verzi 7.4. Po změně verze PHP počkejte cca 30 minut.

Role: Podpora
publikoval nový komentář

Dobrý den

To jsem zkusil jako první dřív, než jsem se ptal. Z prodlevy mojí reakce vidíte, že to není urgentní, ale nice-to-have by to bylo a tak trochu spoléhám na to, že to vyřešíte vy na své straně, protože tyhle věci kolem PHP se nechci učit, ale chci je dostat jako službu.

Děkuji

Prohlížíte 1 ze 5 odpovědí, klikněte zde pro zobrazení všech odpovědí.