Instalace WP – změna PHP

11 zhlédnutíWebSite
0

Dobrý den, nejde mi naistalovat WordPress z důvodu aktuálně nastavené verze PHP 5.6, která není aplikací podporována. Můžete mně pomoci? Požadavky aplikace jsou:PHP 7.0
PHP 7.1
PHP 7.2
PHP 7.3
PHP 7.4
PHP 8.0

Díky a zdravím.

Honza

Role: Zákazník
Odpověděl na otázku

Kategorie