potencionálně nebezpečná verze PHP

Vyřešeno131 zhlédnutíZákaznická administrace
0

www.detske-casopisy.cz běží na wordpress 5.4.2 , nyní nás administrace upozorňuje, že „Je třeba aktualizovat PHP. Používáte potencionálně nebezpečnou verzi PHP. …“

Jak máme postupovat, abychom PHP aktualizovali?

Role: Zákazník
Otázka je uzamčena pro nové odpovědi.
Vybral nejlepší odpověď

Categories